rails4だったために下を全部入れないとnewできず。。 うーん。めんどくさい。

gem install activesupport –pre

gem install actionmailer –pre
gem install activemodel –pre
gem install activerecord-deprecated_finders -v ‘1.0.2’
gem install activerecord –pre
gem install bundler
gem install coffee-script-source
gem install coffee-script
gem install coffee-rails
gem install execjs
gem install jquery-rails
gem install sass
gem install sass-rails
gem install sqlite3
gem install uglifier
gem install libv8
gem install therubyracer
gem install rake
gem install jbuilder -v ‘1.0.2’
gem install therubyracer
gem install bundler