前の環境のバージョンも覚えてないのですが、多分xcode4.1くらい?

しかし、旦那が勝手にLionに変えて、spanxcodeも気づいたらspan4.2.1になってました。

あれ?

前ので作っていたのが動かない。。。(涙)

どうしたらいいの?わけわからん。

前回は書籍を見ながらなんとか作れたのですが、完成直後の動作せずに凹んでますが、何とか再動作させたいです。

もう、最新環境の書籍を探すものめんどくさいので、なんとかネットで情報を集めて、頑張ります。

そして、これはその記録をするサイトです。

見知らぬ誰かのためではなくて、忘れっぽい自分のためです。

でも、コメントは大歓迎です。よろしくです。